CVE-2018-15767



The Dell OpenManage Network Manager virtual appliance versions prior to 6.5.3 contain an improper authorization vulnerability caused by a misconfiguration in the /etc/sudoers file.

Don't forget to share

You may also like...

Leave a Reply

Your email address will not be published. Required fields are marked *