CVE-2018-1002003



There is a reflected XSS vulnerability in WordPress Arigato Autoresponder and News letter v2.5.1.8 This vulnerability requires administrative privileges to exploit.

Don't forget to share

You may also like...

Leave a Reply

Your email address will not be published. Required fields are marked *