CVE-2018-6439


12/03/2018

CVE-2018-6439

A Vulnerability in the configdownload command of Brocade Fabric OS command line interface (CLI) versions before 8.2.1, 8.1.2f, 8.0.2f, 7.4.2d could allow a local attacker to escape the restricted shell and, gain root access.

References: 
https://www.broadcom.com/support/fibre-channel-networking/security-advisories/brocade-security-advisory-2018-730



Don't forget to share

You may also like...

Leave a Reply

Your email address will not be published. Required fields are marked *