CVE-2018-20059



jaxb/JaxbEngine.java in Pippo 1.11.0 allows XXE.

Don't forget to share

You may also like...

Leave a Reply

Your email address will not be published. Required fields are marked *