CVE-2018-6705



Privilege escalation vulnerability in McAfee Agent (MA) for Linux 5.0.0 through 5.0.6, 5.5.0, and 5.5.1 allows local users to perform arbitrary command execution via specific conditions.

Don't forget to share

You may also like...

Leave a Reply

Your email address will not be published. Required fields are marked *