CVE-2018-20148



In WordPress versions before 5.0.1, contributors could conduct PHP object injection attacks via crafted metadata.

Don't forget to share

You may also like...

Leave a Reply

Your email address will not be published. Required fields are marked *