CVE-2018-20150



In WordPress versions before 5.0.1, crafted URLs could trigger XSS for certain use cases involving plugins.

Don't forget to share

You may also like...

Leave a Reply

Your email address will not be published. Required fields are marked *