CVE-2018-20152



In WordPress versions before 5.0.1, authors could bypass intended restrictions on post types via crafted input.

Don't forget to share

You may also like...

Leave a Reply

Your email address will not be published. Required fields are marked *