CVE-2018-20155



The WP Maintenance Mode plugin before 2.0.7 for WordPress allows remote authenticated subscriber users to bypass intended access restrictions on changes to plugin settings.

Don't forget to share

You may also like...

Leave a Reply

Your email address will not be published. Required fields are marked *