CVE-2018-15127



LibVNC before commit 502821828ed00b4a2c4bef90683d0fd88ce495de contains heap out-of-bound write vulnerability in server code of file transfer extension that can result remote code execution

Don't forget to share

You may also like...

Leave a Reply

Your email address will not be published. Required fields are marked *