CVE-2018-19869



An issue was discovered in Qt before 5.11.3. A malformed SVG image causes a segmentation fault in qsvghandler.cpp.

Don't forget to share

You may also like...

Leave a Reply

Your email address will not be published. Required fields are marked *