CVE-2018-20520



MiniCMS V1.10 has XSS via the mc-admin/post-edit.php query string, a related issue to CVE-2018-10296 and CVE-2018-16233.

Don't forget to share

You may also like...

Leave a Reply

Your email address will not be published. Required fields are marked *