CVE-2018-6346



A potential denial-of-service issue in the Proxygen handling of invalid HTTP2 priority settings (specifically a circular dependency). This affects Proxygen prior to v2018.12.31.00.

Don't forget to share

You may also like...

Leave a Reply

Your email address will not be published. Required fields are marked *