CVE-2019-3575



Sqla_yaml_fixtures 0.9.1 allows local users to execute arbitrary python code via the fixture_text argument in sqla_yaml_fixtures.load.

Don't forget to share

You may also like...

Leave a Reply

Your email address will not be published. Required fields are marked *