CVE-2018-5481



OnCommand Unified Manager for 7-Mode (core package) prior to 5.2.4 uses cookies that lack the secure attribute in certain circumstances making it vulnerable to impersonation via man-in-the-middle (MITM) attacks.

Don't forget to share

You may also like...

Leave a Reply

Your email address will not be published. Required fields are marked *