CVE-2018-20676



In Bootstrap before 3.4.0, XSS is possible in the tooltip data-viewport attribute.

Don't forget to share

You may also like...

Leave a Reply

Your email address will not be published. Required fields are marked *