CVE-2018-16206



Cross-site scripting vulnerability in WordPress plugin spam-byebye 2.2.1 and earlier allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.

Don't forget to share

You may also like...

Leave a Reply

Your email address will not be published. Required fields are marked *