CVE-2019-6257



A Server Side Request Forgery (SSRF) vulnerability in elFinder before 2.1.46 could allow a malicious user to access the content of internal network resources. This occurs in get_remote_contents() in php/elFinder.class.php.

Don't forget to share

You may also like...

Leave a Reply

Your email address will not be published. Required fields are marked *