CVE-2019-6283



In LibSass 3.5.5, a heap-based buffer over-read exists in Sass::Prelexer::parenthese_scope in prelexer.hpp.

Don't forget to share

You may also like...

Leave a Reply

Your email address will not be published. Required fields are marked *