CVE-2018-20732



SAS Web Infrastructure Platform before 9.4M6 allows remote attackers to execute arbitrary code via a Java deserialization variant.

Don't forget to share

You may also like...

Leave a Reply

Your email address will not be published. Required fields are marked *