CVE-2018-19722


01/18/2019

CVE-2018-19722

Adobe Acrobat and Reader versions 2018.011.20063 and earlier, 2017.011.30102 and earlier, and 2015.006.30452 and earlier have an out-of-bounds read vulnerability. Successful exploitation could lead to information disclosure.

References: 
https://helpx.adobe.com/security/products/acrobat/apsb18-30.html



Don't forget to share

You may also like...

Leave a Reply

Your email address will not be published. Required fields are marked *