CVE-2019-6438



SchedMD Slurm before 17.11.13 and 18.x before 18.08.5 mishandles 32-bit systems.

Don't forget to share

You may also like...

Leave a Reply

Your email address will not be published. Required fields are marked *