CVE-2019-7296



typora through 0.9.64 has XSS, with resultant remote command execution, during inline rendering of a mathematical formula.

Don't forget to share

You may also like...

Leave a Reply

Your email address will not be published. Required fields are marked *