CVE-2019-7400



Rukovoditel before 2.4.1 allows XSS.

Don't forget to share

You may also like...

Leave a Reply

Your email address will not be published. Required fields are marked *