CVE-2019-0106



Insufficient run protection in install routine for Intel(R) Data Center Manager SDK before version 5.0.2 may allow a privileged user to potentially enable escalation of privilege via local access.

Don't forget to share

You may also like...

Leave a Reply

Your email address will not be published. Required fields are marked *