CVE-2019-9050



An issue was discovered in Pluck 4.7.9-dev1. It allows administrators to execute arbitrary code by using action=installmodule to upload a ZIP archive, which is then extracted and executed.

Don't forget to share

You may also like...

Leave a Reply

Your email address will not be published. Required fields are marked *