CVE-2018-20583

Security Bulletins Latest Malware Updates 12/30/2018 CVE-2018-20583 Cross-site scripting (XSS) vulnerability in the PHP League CommonMark library versions 0.15.6 through 0.18.x before 0.18.1 allows...